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1 Scope 
The scope of this guide is to provide an overview to assist users, who have a basic 
knowledge of Microsoft PowerPoint, with Section 508 compliance when creating Microsoft 
PowerPoint presentations. Documents must be accessible to all individuals including 
those with physical, sensory, and cognitive disabilities. These guidelines cover the 
Section 508 requirements and best practices for Microsoft PowerPoint established by the 
U.S. Department of Health and Human Services (HHS). 
Microsoft includes several options/techniques to perform functions. This guide provides 
one set of keyboard-accessible instructions, where possible. For more detailed 
information on step-by-step PowerPoint instructions, please refer to the Microsoft Office 
website. 

https://support.office.com/
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2 Microsoft Office Accessibility Checker 

2.1 Accessibility Checker 
Microsoft Office includes an easy-to-use Accessibility Checker tool to help ensure 
documents are Section 508 compliant, i.e., accessible to people with disabilities. 
Like the spell checker helps to identify possible spelling errors, the Accessibility 
Checker helps create accessible content by: 

• Identifying issues possibly causing problems for people with disabilities in 
reading or using the content; and 

• Providing a task pane to view and fix these issues before the content is 
finalized. 

Please note: The Accessibility Checker is not a substitute for using the HHS 508 
compliance checklists. However, it is a great supplemental tool for easily finding and 
fixing accessibility issues overlooked when using the checklists. The Accessibility 
Checker not only finds accessibility problems, but it also explains why the problem must 
be fixed and how to fix it in easy steps. 

2.2 Accessibility Checker Errors, Warnings and Tips 
There are three categories of accessibility checker issues possibly encountered by a 
person who is using assistive technology to read a document: 

• Error – Content making the document difficult or impossible to read and 
understand. 

• Warning – Content making the document difficult to understand. 
• Tip – Content people with disabilities can understand, but could be presented 

in a different way to improve the user’s experience. 
The following table gives a brief description of each accessibility rule that the 
Accessibility Checker looks for and verifies in a Microsoft PowerPoint document, 
grouped by category of issue: 

Accessibility Rule Category Accessibility Checker 
Verifies 

Add alternative text (“alt 
text”) to all objects 
conveying information. 
This includes images, 
graphics, grouped 
images, tables, and non-
text elements. 

Error All objects use alt text. 
Alt text does not contain an 
image or file extension. 

Specify column headers 
in tables. 

Error The table first row is set to 
“Repeat Header Rows”  

All slides must have 
titles. 

Error Each slide has a title. 
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Accessibility Rule Category Accessibility Checker 
Verifies 

Use hyperlink text 
providing a meaningful 
description of the link 
destination (i.e., a name 
or phrase), instead of 
only the URL. 

Warning Link text includes a ScreenTip 
and matches the link 
destination. 

Use a simple structure 
for tables to make them 
easy to navigate. Do not 
merge or split cells in 
table. 

Warning Tables do not contain split 
cells, merged cells, or nested 
tables. 

Do not use blank cells, 
rows, or columns to 
format tables. 

Warning Tables do not contain blank 
cells, rows, or columns. 

Include closed captions 
when using audio or 
video. 

Tip All audio and video clips in the 
document have closed 
captioning. 

The reading order in of 
each slide is logical. 

Tip Text, objects, and content 
appear to be in logical reading 
order. 

Each slide has a title 
describing the content. 

Tip Each slide has a title 
describing the content. (The 
Accessibility Checker does 
not check for a title if a slide 
was created using the “Blank” 
slide layout style.) 

2.2.1How to Use the Accessibility Checker 
1) Select the File tab, then select Info. 
2) In the “Info” Backstage View, select the Check for Issues button, and 

then select the Check Accessibility option from the menu. 
Figure 1: “Check for Issues” Button with “Check Accessibility” Option Selected 
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The document reappears, and the Accessibility Checker Task Pane appears along the 
right side of the screen, displaying the Inspection Results. 

Figure 2: Accessibility Checker Task Pane 

 

3) Click on a specific issue to see Additional Information and steps to 
change the content.  
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3 Slide Layout and Formatting 

3.1 Structural Tags 
Structural tags are unseen labels for the type and structure of content in a PowerPoint 
presentation (e.g., slide titles, bulleted and numbered lists, tables, figures, etc., as well 
as their order and hierarchy). Structural tags allow assistive technologies to easily 
navigate a document. 
Structural tags are automatically transferred into PDF files when Microsoft Office and a 
full installation of Adobe Acrobat Professional are properly configured to pass along this 
encoded information. 
Word’s automated Table of Contents (TOC) and Bookmark features, are an example of 
structural tags in action. Word scans all tags in the document, identifies the heading 
hierarchy and the location of headings, and compiles the TOC. 
Layout and Formatting Dos and Don’ts: 

• Each slide must include a title describing the content of the slide. 

• Text on a slide must be viewable in “Outline View”. 

• As recommended by HHS, use the font type Times New Roman, Verdana, Arial, 
Tahoma, Helvetica, or Calibri. 

• Use font size 12-point or greater as a guide, but keep in mind fonts in the same 
point size can vary due to differences in the style of the letters. 

• Instead of specifying a point size, use this pragmatic rule: Make the 
type large enough for easy reading by the intended audience. 

• Use dark-colored lettering on a white or light-colored background. 
• Documents must have a color-contrast ratio of 4.5:1. 

• All Web citations (URLs) must provide the correct hyperlink and must display the 
full address. 

• All e-mail addresses must link to an active address. 

• Do not use text boxes. 

• Do not use graphics containing embedded text. 

• Do not use SmartArt. 

• Do not use flashing, flickering, or animated text. 

• Do not manually type page numbers, headers, or footers into the document; use 
the PowerPoint Headers and Footers tool. 

3.2 Slide Tools 
Use the Slide features (“tools”) on PowerPoint’s Home tab to create Section 508 
compliant content. Using the Slide tools ensures the content of each slide is encoded 
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with the correct structural tags to allow screen readers, or other assistive technologies, 
to properly read the content. 

3.3 Outline View 
“Normal View” is the default view in PowerPoint. Slide text must be viewable in “Outline 
View” to be read by screen readers or other assistive technologies. 
3.3.1 How to View Text in Outline View 

1. Select the View tab. 
2. Select the Outline View button. 

Figure 3: Outline View 

 

Note: In some instances, a large table or image may take up the entire area of the slide. 
In this case, a slide title or the content information may not be visible. A slide title must be 
provided in Outline View in order for the content of the slide to be announced. To add a 
title in Outline View, click on the outline icon (e.g., Slide 2 square), and type the title of 
the slide. 
3.3.2 How to Review for the Presence of Text Boxes 
Text boxes or graphics containing embedded text should not be used. The text will not 
appear in Outline View, and a screen reader or other assistive technology cannot 
adequately identify and read the text. 

1. Go to Outline View. 
2. Review for blank slides (content text). This typically indicates a text box or 

a graphic with embedded text was used. 

3.4 Color Emphasis 
Use color only as an enhancement, not as the sole means of conveying information. To 
use color to emphasize the importance of certain text, also incorporate an alternative 
method such as bold, italics, or asterisk (*); do not use color alone. 
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3.5 Underlines 
Use underlines only for hyperlinks to websites (URLs), e-mail addresses, documents, or 
specific content within a document. Do not use underlines to emphasize text; they can 
make text difficult to read. 

3.6 Bulleted and Numbered Lists 
PowerPoint’s Bullet and Numbering preformatted list style correctly embeds structural 
tags when creating lists. Do not use Wingdings or manually typed characters (e.g., 
hyphens, asterisks, numbers, or graphics). 

3.7 Links (URLs and E-mail Addresses) 
All Web citations (URLs) must provide the correct hyperlink and must include the full 
address.  
URL Dos and Don’ts: 

• Place meaningful text either in parentheses or directly below the URL link text.  
o Use link text that clearly describes the content of the website it links to (six 

words or less). 

• Avoid using “Click here” or “Read more.”  
E-mail Dos and Don’ts: 

• E-mail addresses must link to an active address.  

• Use the name of the addressee (contact person) as the link text (e.g., Jane 
Doe).  

• Avoid using “Click here.” 
3.7.1 How to Create a URL Link  

1) Type the text and full website address (URL). (e.g., “To get more 
information about diet, nutrition, and eating right go to 
https://www.hhs.gov.”) 

2) Select the URL from Step 1. 
3) Select the Insert tab, then select Hyperlink. An “Insert Hyperlink” dialog 

box will appear.  
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Figure 4: Insert Hyperlink Dialog Box Displaying “Text to display” Field Completed 

 

4) Verify Existing File or Web Page is selected. 
5) In the Text to display: field, type a name or brief description that will 

appear as link text for the Web address (URL) (e.g., “HHS home page”). 
6) Select OK. The sentence now appears as follows: “To get more 

information about diet, nutrition, and eating right go to HHS home page.” 
3.7.2 How to Create an E-Mail Link 

1) Type the Name and e-mail address. (e.g., Jane Doe 
(jane.doe@cms.hhs.gov). 

2) Select the Name and e-mail address. 
3) Select the Insert tab, then select Hyperlink. An “Insert Hyperlink” dialog 

box will appear. 
4) Verify E-mail Address is selected. 
5) In the Text to display: field, type the name that will appear as the e-mail 

link text (e.g., “Jane Doe”). 
6) In the E-mail address: field, type the full e-mail address (e.g., 

Jane.Doe@cms.hhs.gov). 
Figure 5: Insert Hyperlink Dialog Box Displaying “E-mail Address” Fields 

 

http://www.hhs.gov/
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7) Select OK. The e-mail now appears as follows: Jane Doe. 
8) Add a ScreenTip to the e-mail link (see How to Create a ScreenTip). 

3.7.3 How to Create a ScreenTip 
A ScreenTip is similar to alternative text and appears when the cursor hovers over a 
link. This enables people using assistive technology to know an active web link is 
encountered. 

1) Click on the link text (e.g., HHS home page). 

2) Select the Insert tab, then select Hyperlink. The Edit Hyperlink 
dialog box will appear. 

3) Verify the Existing File or Web Page is selected. 
4) Select the ScreenTip button. A Set Hyperlink ScreenTip box will 

appear. 
Figure 6: Set Hyperlink ScreenTip Box Displaying “ScreenTip text” Field 

 

5) Type a brief description in the Set Hyperlink ScreenTip box (e.g., “Link to 
the HHS website home page”). 

6) Select OK. To verify the ScreenTip, move the cursor over the link and a 
gray box containing the ScreenTip will appear. 

Figure 7: Sentence Displaying Link Text and ScreenTip for Website 

 

3.8 Paragraph Spacing 
Use paragraph spacing instead of hard returns (the “Enter” key) to add space between 
a paragraph and the paragraph before and after it. 

mailto:jane.doe@cms.hhs.gov
http://www.hhs.gov/
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3.8.1 How to Create Paragraph Spacing 
1) Select one or more paragraphs. 
2) Select the Home tab. 
3) Select the dialog box launcher (tiny drop-down arrow) in the lower right 

corner of the Paragraph group. A Paragraph dialog box will appear. 
Figure 8: Home Tab, Paragraph Group Drop-down Arrow 

 

4) Go to Spacing in the Paragraph dialog box. 
5) Set the Before and After paragraph spacing. 

Figure 9: Paragraph Dialog Box Displaying Spacing Selections 

 

6) Select OK. 
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4 Images and Graphics 
Images and graphics (including tables) must comply with 508 standards. 
Images and Graphics Dos and Don’ts: 

• Apply alternative text to appropriate images and graphics. 

• Group multiple associated images as one image. 

• Images and graphics must be clear and legible. 

• Every chart (e.g., bar graph, pie chart) must have a title, a legend, and axis 
labels (if applicable). 

• Create an accessible version of content in a separate document when there is no 
other way to make content 508 compliant (i.e., organizational charts). 

• Do not use background images or watermarks. 

• Do not use SmartArt. 

4.1 Alternative Text (Alt Text) 
All images, grouped images, and non-text elements conveying information must have 
alternative text (“alt text”) descriptions. Alt text allows people with disabilities equal 
access to the information conveyed by the image, grouped image, or other non-text 
elements. Non-text elements include (but are not limited to): 

• Charts 
• Diagrams 
• Graphs 
• Logos 
• Screenshots 

Alt text is not necessary for images which do not convey information, such as images 
that are purely decorative or redundant with the text. 
4.1.1 How to Add Alt Text 

1) Right-click on the image. 
2) Select Format Picture from the drop-down menu. A Format Picture 

dialog box will appear on the right side of the screen. 
3) Select the Size & Properties icon. 
4) Select Alt Text from the drop-down. 
5) Enter appropriate Alt text in the Description field.  

Note: It is not necessary to complete the Title field for alt text. 
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Figure 10: Format Picture Dialog Box, Alt Text Fields 

 

4.2 Grouping Images 
Multiple associated images (i.e., individual images, objects, or graphics on a page 
making up one combined graphic, such as boxes in an organizational chart) must be 
grouped as one object. 
4.2.1 How to Group Multiple Images into One Object 

1) Holding down the Shift key, click on each object one at a time. 
2) On the Format tab, select Group, then select Group again (images will 

become one image). 
Figure 11: Drawing Tools Format Tab, Group Tool 

 

4.3 Charts and Graphs: Title, Legend, and Axis Labels 
Every chart (e.g., bar graph, pie chart) must have a title, a legend, and axis labels (if 
applicable). Generally, PowerPoint adds these automatically when creating charts and 
graphs with the chart tool. 

4.4 Complex Images 
For complex images (i.e. charts or graphs) type a brief but complete description in a 
paragraph immediately above or below the image. 
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4.5 Complex Content 
When there is no other way to make complex content in a document 508 compliant, an 
accessible version of the content must be provided in a separate document. An example 
of complex content is organizational charts. In this case, it is necessary to provide a 
separate full-text document describing the content of the organizational chart. 

4.6 Multimedia 
If the document contains multimedia such as video, animation, or sound, the multimedia 
must pass the HHS 508 compliance checklist for multimedia files 
(http://www.hhs.gov/web/508/accessiblefiles/ checklistmulti.html). 

http://www.hhs.gov/web/508/accessiblefiles/checklistmulti.html
http://www.hhs.gov/web/508/accessiblefiles/checklistmulti.html
http://www.hhs.gov/web/508/accessiblefiles/checklistmulti.html
http://www.hhs.gov/web/508/accessiblefiles/checklistmulti.html
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5  Comments, Formatting Marks, References, Etc. 
Comments and formatting marks are often overlooked when creating PowerPoint 
presentations. 
Comments, formatting and references Dos and Don’ts: 

• All comments and formatting marks must be turned off when preparing the final 
version. 

• Accept or reject all tracked changes when preparing the final version. 

5.1 Slide Numbering 
As a best practice, do not manually type slide (page) numbers into the document. 
Instead, use PowerPoint’s Slide Number or Header & Footer tool. 

5.2 Footnotes 
PowerPoint 2013 does not include a built-in feature for creating footnotes. However, 
there may be occasions when footnotes may be necessary to reference a published or 
unpublished source of a quotation, statistic, or other content; or explain or clarify a term, 
concept, or specific point. An easy way to insert a footnote is to include a bullet right 
below the quotation or other text.  
Here is an example of a quotation with a footnote: 

Figure 12: Slide Displaying Simple Footnote 

 

5.3 Table of Contents and Bookmarks 
PowerPoint 2013 does not include a built-in feature for creating a Table of Contents 
(TOC) or Bookmarks. If the presentation is 10 or more slides in length and the final 
document will be converted it to a PDF file, a TOC should be considered. 
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5.3.1 How to Create a TOC 
1) In the Outline View, select the first slide (Title Slide). 

2) Select the Home tab, then select the New Slide drop-down arrow. A 
New Slide layout (Office Theme) drop-down menu appears 

Figure 13: Home Tab, New Slide Tool 

 

3) Select Title and Content. This will insert a Title and Content slide 
immediately after the Title Slide. 

Figure 14: “New Slide” Layout Drop-down Menu, Table and Content Selected 

 

4) In the Title and Content slide, click inside the Title Holder (the field 
labelled “Click to add title”), and type the title “Table of Contents.” 
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Figure 15: Outline View Displaying Table of Contents Slide 

 

5) Click on “Click to add text.” The words “Click to add text” will disappear. 

6) Select the Insert tab from the PowerPoint toolbar, then select 
Hyperlink. An Insert Hyperlink dialog box will appear. 

Figure 16: Insert Tab, Hyperlink Tool 

 

7) In the Link to: column on the left side of the Insert Hyperlink dialog 
box, select Place in This Document. 

Figure 17: Insert Hyperlink Dialog Box Displaying “Place in this document:” Selected 
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8) From the list of Slide Titles under Select a place in this document, 
select the first title after “Table of Contents.” In this demonstration, we 
will select “Background: What is Section 508?” Notice the title 
“Background: What is Section 508?” appears in the “Text to display” 
field and a thumbnail image of the slide appears under “Slide preview.” 

Figure 18: Insert Hyperlink Box Displaying the Slide Title Selected 

 

9)  Select OK. Notice the link to the slide “Background: What is Section 
508?” appears in the TOC slide. 

Figure 19: Table of Contents Slide Displaying Link to Slide 

 

10) Press Enter. A new bullet will appear. 

11) Continue steps 7–11 until your TOC is completed. 
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Note: If necessary, you may continue the TOC onto one or more additional slides. 
Figure 20: Table of Contents 
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6 Creating 508 Compliant Tables 

6.1 Tables 
Tables help organize data and must be created using the Table tool. 
Table Dos and Don’ts: 

• Tables should be created with the Table tool. Tables created outside PowerPoint 
should be imported as images and treated as such. 

• Headers must appear for each column (top) and rows (left column) of data and 
must be descriptive yet concise. 

• Ensure logical reading order is from left to right, top to bottom. 

• Avoid merged cells unless the final format of the document will be PDF or HTML. 
Instead of using merged cells, create multiple tables when needing to convey a 
lot of information.  

• Avoid using blank cells, rows, or columns. 

• Do not use tabs and/or spaces to create a table. 

• Do not use the “Draw Table” feature in the “Insert Table” drop-down menu. 
Tables created using “Draw Table” are not 508 compliant.  

6.2 Table Header Row 
For the first row of a data table (the table header row), always go to the Design tab in 
“Table Tools” and verify Header Row is selected in the “Table Style Options” group. 

1) Place the cursor anywhere in the top row of the table. The Design and 
Layout tabs will appear on the PowerPoint toolbar under Table Tools. 

2) Select the Design tab. The Design ribbon will appear. 
3) Verify Header Row checkbox is selected in the “Table Style Options.” 

Figure 21: Table Tools, Design Tab, Header Row Checkbox 

 

6.3 Descriptions and Labels/Captions for Multiple Tables in a Document 
In most instances, tables should be labeled with a number and a short description (or title) 
right above the table using the “Caption” feature. 
In some cases, it is not necessary to label a table. For example, one or two small tables 
in a document may not require labeling. Also, if there is only one table in a document, it 
is not necessary to number the table. 
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7 File Naming 
Naming files requires following only a couple of rules to ensure 508 compliance. 
File Naming Dos and Don’ts: 

• Avoid Spaces and Special Characters 
o Do not use spaces or special characters (#, $, &, @, etc.) in file names. 
o Hyphens are acceptable in file names.  
o The following are examples of 508 compliant file names: 

“CommonElements.docx” or “Common-Elements.docx”. 

• Never use an underscore in a file name.  
o If a file name with an underscore appears in another document, or on a 

website, as part of a link, the link’s automatic underlining may cause 
readers to misinterpret an underscore as a space. 

• Be Concise 
o The file name must be concise, must generally be no more than 30 

characters in length, and must clearly convey the subject matter of the file. 
For example: “Making508EasyDemo.pptx” or “Making-508-Easy-
Demo.pptx”. 
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8 Document Properties 

8.1 Document Properties 
The document properties must be completed (e.g., Title, Author, Subject (brief 
description), and Tags (keywords)). 
Document Properties Fields Dos and Don’ts: 

• Do not change the language field to anything other than English (default). 

• Do not enter the name of a person or private organization for the author field. 
The author must be a government organization (e.g., CMS). 

8.1.1 How to Enter Document Property Fields 
1) Select the File tab. If necessary, select Info. The document’s Properties 

will appear in the Backstage View. 

2) In the Title field, type the title for the document. 
3) In the Author field, ensure the author is a government organization 

(e.g., CMS), not the name of a person or private organization. If there is 
a person already listed in the “Author” field, right click on the name and 
select “Delete Person”. 

4) In the Subject field, type a brief description of the topic or subject 
matter. 

5) In the Tags field, type in keywords. The tags are metadata to be used 
for Web searches. 

Figure 22: File, Info, Properties Screen 
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8.1.2 How to Verify Language  
1) Select the File tab. 
2) Select Options. The PowerPoint Options dialog box will appear. 
3) Select the Language tab from the PowerPoint Options dialog box. Notice 

the default language is set to English (U.S.). No further action is needed. 
Figure 23: PowerPoint Options Dialog Box with Language Option Selected 
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9 Converting PowerPoint Documents to PDF 

9.1 Converting from PowerPoint to PDF 
To convert a PowerPoint document to PDF, use the PDF conversion tool. 
Converting from PowerPoint to PDF Dos and Don’ts: 

• The Acrobat tool is the preferred and most reliable method of converting Word 
documents to PDF to carry over formatting elements and accessibility tags. 

• Before converting the document to a PDF file, view the document in Print 
Preview to verify it flows correctly from page to page. Look for image placement, 
table formatting, and stray (“orphaned” or “widowed”) lines and characters. 

• If the Acrobat conversion does not carry over all the formatting elements and 
accessibility tags, try using File, Save as Adobe PDF. 

• Do not use the File, Print, Print to Adobe PDF, as this does not properly 
convert the formatting elements and accessibility tags in Word documents.  

9.1.1 How to Convert a PowerPoint Document to PDF 
1) Select the Acrobat tab. 
2) Select Create PDF and Run Action. 

Figure 24: Create Adobe PDF and Run Action Tool 

 
3) Name and save the file to the appropriate location. 
4) The Make Accessible task pane will appear on the right side of the 

screen. Select the Start button to begin checking for compliance. 
5) Follow the prompts on the screen and answer in accordance to the 

document. 
6) When the Accessibility Checker dialog box appears, select the Start 

Checking button. Results of the Accessibility Check will appear on the 
left pane. 
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10 Frequently Asked Questions 
Who is Responsible for Ensuring PowerPoint Documents are 508 Compliant? 
Everyone who works for CMS is responsible for making sure all written materials created 
are 508 compliant, regardless of whether these materials are intended for internal or 
external distribution. Likewise, contractors, state agencies, and other public and private 
organizations receiving federal funding to carry out particular programs or projects on 
behalf of CMS are required to make sure the written materials produced in conjunction 
with those programs or projects are 508 compliant. 
Why is 508 Compliance Important? 
Making a document 508 compliant does not just help make it accessible to people with 
disabilities. It also increases a document’s usability and adds new features everyone can 
use: 

• 508 compliant PDF files can be read aloud using the free Adobe Acrobat Reader, 
providing all the information received by someone viewing the document.  

• The structural tags of a 508 compliant document can turn into a hyperlinked Table 
of Contents in a PowerPoint file or bookmarks in a PDF file, allowing the user to 
easily skip to a particular section in a long document.  

• 508 compliance provides easy ways to view and navigate documents 
independent of the original format, allowing documents to be easily formatted for 
cell phones or other mobile devices. 

What Types of PowerPoint Documents Must be 508 Compliant? 
All written materials must be 508 compliant, regardless of whether they are intended for 
internal or external distribution. The final version must always be 508 compliant. Also, 
working drafts must be 508 compliant if they are being reviewed by one or more 
individuals who have a disability preventing them from reading or navigating the draft.  
Must a Converted PowerPoint File to PDF still be 508 Compliant? 
Yes. In many cases, the CMS component Section 508 Clearance Officer can assist with 
creating a 508 compliant PDF file which may be posted or distributed electronically (e.g., 
via the Internet or e-mail).  
Where is the list of CMS Section 508 Clearance Officers? 
The most current list of CMS Section 508 Clearance Officers can be found on the  
cms.gov Section 508 page (https://www.cms.gov/Research-Statistics-Data-and-
Systems/CMS-Information-Technology/Section508/index.html). 
What is Assistive Technology (AT)? 
People with disabilities may use a variety of technologies, many of which depend on 
structural tags to function properly. Assistive technology allows people with impaired 
vision to enlarge an area of the screen, increase font size, change document colors, 
increase contrast, or even “read” the computer screen using an audible or tactile Braille 
device. 

https://www.cms.gov/Research-Statistics-Data-and-Systems/CMS-Information-Technology/Section508/index.html
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People who are mobility impaired may navigate the screen by means other than a mouse 
or keyboard. Some may use a keyboard with Tab key or Arrow key based navigation. 
Some may use a mouse or joystick with a virtual software based keyboard. Some even 
employ physical input methods such as eye movement tracking, or an oral sip-and-puff 
system controlled by breathing through a tube. 

What if Other Types of Content Not Addressed In This Guide are Used? 
This guide is not intended to be a complete guide to Section 508 compliance. If a 
document contains rich media, such as audio, video, animation, or interactive navigation 
features, additional requirements not covered in this guide will apply. Please see the 
Other Resources Available Section for more information. 
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11 Other Resources Available 
The guide contains content from and expands on the following sources: 

• “PowerPoint Document 508 Checklist” – To get a copy of the checklist, go to 
the HHS Section 508 Website PowerPoint Document 508 Checklist 
(https://www.hhs.gov/web/section-508/making-files-
accessible/checklist/ppt/index.html). 

• “PDF File 508 Checklist”. To get a copy of the checklist, go to the HHS Section 
508 Website PDF File 508 Checklist (https://www.hhs.gov/web/section-
508/making-files-accessible/checklist/pdf/index.html). 

This guide also draws from the following Microsoft Office online sources: 
• "Use the acccessibility checker on your Windows desktop to find accessibility 

issues"(http://office.microsoft.com/en-us/word-help/check-for- accessibility-
issues-HA010369192.aspx?CTT=5&origin=HA101999993). 

• "Rules For the Accessibility Checker" (http://office.microsoft.com/en-us/word-
help/rules- used-by-the-accessibility-checker-
HA101823437.aspx?CTT=5&origin=HA010369192). 

https://www.hhs.gov/web/section-508/making-files-accessible/checklist/ppt/index.html
https://www.hhs.gov/web/section-508/making-files-accessible/checklist/ppt/index.html
https://www.hhs.gov/web/section-508/making-files-accessible/checklist/pdf/index.html
http://office.microsoft.com/en-us/word-help/check-for-accessibility-issues-HA010369192.aspx?CTT=5&amp;origin=HA101999993
http://office.microsoft.com/en-us/word-help/check-for-accessibility-issues-HA010369192.aspx?CTT=5&amp;origin=HA101999993
http://office.microsoft.com/en-us/word-help/check-for-accessibility-issues-HA010369192.aspx?CTT=5&amp;origin=HA101999993
http://office.microsoft.com/en-us/word-help/check-for-accessibility-issues-HA010369192.aspx?CTT=5&amp;origin=HA101999993
http://office.microsoft.com/en-us/word-help/check-for-accessibility-issues-HA010369192.aspx?CTT=5&amp;origin=HA101999993
http://office.microsoft.com/en-us/word-help/rules-used-by-the-accessibility-checker-HA101823437.aspx?CTT=5&amp;origin=HA010369192
http://office.microsoft.com/en-us/word-help/rules-used-by-the-accessibility-checker-HA101823437.aspx?CTT=5&amp;origin=HA010369192
http://office.microsoft.com/en-us/word-help/rules-used-by-the-accessibility-checker-HA101823437.aspx?CTT=5&amp;origin=HA010369192
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